Quiz 4 Question 4 of 20

A user signs in to Prism Central successfully, but when they try to create a new VM, the action is denied. The directory server reports a valid login. What should the administrator verify first?

Select an answer to reveal the explanation.

Motivation